Supply Logística - Identified instability – Incident details

All systems operational

Identified instability

Resolved
Partial outage
Started 5 months agoLasted about 2 hours

Affected

Coleta e Entrega

Partial outage from 7:49 PM to 9:34 PM

Collection and Delivery Transaction Service

Partial outage from 7:49 PM to 9:34 PM

Collection and Delivery Consultation Service

Partial outage from 7:49 PM to 9:34 PM

Updates
  • Resolved
    Resolved
    The situation was resolved and services were normalized. We appreciate your understanding and collaboration.
  • Identified
    Identified
    We have identified the cause of instability on our platform and are working to resolve it quickly. We appreciate your understanding and patience.